help dev - compile code source 2.9 what plateform borland needed ??


Compile source code 2.9 what plateform borland needed ??

Delphi 7 Personnal (free but not found on the www only key on borland website but not program install) or Borland Developer Studio 2006 (trial 30 days)??

Thks.

Feedreader 2.9 and also

Feedreader 2.9 and also Feedreader3 are developed using Delphi7 Professional. You also need some components (they are available in zipped source).

Greetings
Toomas